PPCGeeks Forums HTC Arrive HTC HD2 HTC Thunderbolt HTC Touch Pro 2 HTC Evo 4G HTC Evo 3D Samsung Galaxy S II Motorola Droid X Apple iPhone Blackberry
Go Back   PPCGeeks > Windows Mobile > WM HTC Devices > HTC Touch Pro

Notices



Reply
 
LinkBack Thread Tools Display Modes
  #1 (permalink)  
Old 12-02-2008, 02:36 AM
bruceo's Avatar
Halfway to VIP Status
Offline
Pocket PC: Touch Pro
Carrier: Alltel
 
Join Date: May 2008
Posts: 648
Reputation: 555
bruceo knows their stuffbruceo knows their stuffbruceo knows their stuffbruceo knows their stuffbruceo knows their stuffbruceo knows their stuff
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Reply All, came back??

I did the registry mod listed in the essentials thread to change reply all back to reply, which was great for about 3 weeks then all of a sudden this afternoon reply all came back... I checked the registry entry and still have an empty string for the module key. Weird, so I reentered the original outlookenhancement.dll string and reset then I removed the string, hoping that it would "reset" it back to reply, but it didn't.

Anyone have any ideas to why this might be even though the string is empty and what I might change to get reply back because reply all as the default soft key in mail is stupid to say the least....
Reply With Quote
Reply

  PPCGeeks > Windows Mobile > WM HTC Devices > HTC Touch Pro

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


All times are GMT -4. The time now is 07:58 PM.


Powered by vBulletin® ©2000 - 2019, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
©2012 - PPCGeeks.com