View Single Post
  #8 (permalink)  
Old 03-10-2009, 05:05 PM
dave01978's Avatar
dave01978
PPCGeeks Regular
Offline
Location: IL
 
Join Date: Mar 2008
Posts: 242
Reputation: 150
dave01978 is keeping up the good workdave01978 is keeping up the good work
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Re: turn off autocomplete text

Quote:
Originally Posted by RLawton91 View Post
bump, any fix?

[edit] fix found, thread done.
So what was the fix?

and i did try fn space, and it was abc

Ok I found the issue, had to open the soft keypad, and change that to abc.
__________________
Dave



Last edited by dave01978; 03-10-2009 at 07:37 PM.
Reply With Quote